Trackped: Pinch/Spread Requires a big pinch

Clarification: At first I thought it was a bug, then I found out that you have to make a really big movement with your hand and it works, so it's not a bug, just a request for improvement :slight_smile:

Describe the bug
I used a pinch/spread trigger to send a hotkey.
I turned off in the system preferences what is set by default - the built-in functionality of opening the app launcher, but the shortcut I added does not work with a small pinch - I have to put my thumb right in the center of the trackpad, in the built-in functionality of the launcher view, a small pinch worked too.
I would appreciate it if you could make it react like the built-in functionality (or make it configurable)

Affected input device (e.g. MacBook Trackpad, Magic Mouse/Trackpad, Touch Bar, etc.):
MacBook Trackpad

Device information:

  • Type of Mac: MacBook M1 PRO
  • macOS version: 12.5.1
  • BetterTouchTool version: 3.839 (1986)
  • Trackped: built-in original

Additional information (e.g. StackTraces, related issues, screenshots, workarounds, etc.):

Screenshot of the setting:

@Andreas_Hegenberg What do you say about that? It is possible? I will be more than happy :grinning: